Difference between revisions of "org.liberty.android.fantastischmemo"

From F-Droid
Jump to: navigation, search
(Auto-updated)
(Auto-updated)
Line 9: Line 9:
 
The current (recommended) version is 9.1 (version code 166).
 
The current (recommended) version is 9.1 (version code 166).
  
 +
==9.1==
 +
We can't build this version: Build problem - see http://anymemo.org/bugzilla/show_bug.cgi?id=279 (rev 992069360ca)
 +
 +
Version code: 166
 
==9.0.10==
 
==9.0.10==
 
We can't build this version: Build problem - see http://anymemo.org/bugzilla/show_bug.cgi?id=279 (rev 746af8db0f349577)
 
We can't build this version: Build problem - see http://anymemo.org/bugzilla/show_bug.cgi?id=279 (rev 746af8db0f349577)
Line 24: Line 28:
 
[[Category:Apps]]
 
[[Category:Apps]]
  
[[Category:Apps to Update]]
+
[[Category:Apps we can't update]]

Revision as of 12:05, 11 September 2012

AnyMemo

Name: AnyMemo

ID: org.liberty.android.fantastischmemo

Author: {{{author}}}

License: GPLv2

Site: http://anymemo.org/

Issues: http://anymemo.org/bugzilla/

Source: https://github.com/helloworld1/AnyMemo

Activity: https://gitlab.com/search?group_id=28397&scope=issues&search=org.liberty.android.fantastischmemo

Donate: http://anymemo.org/

Bitcoin: None

Added: 2012-02-12

Updated: 2012-02-12 (buildlog)

Flashcard-based Learning - view in repository

Description

Spaced repetition flashcard learning software.

Versions

We don't have the current version of this app. (Check mode: Market)

The current (recommended) version is 9.1 (version code 166).

9.1

We can't build this version: Build problem - see http://anymemo.org/bugzilla/show_bug.cgi?id=279 (rev 992069360ca)

Version code: 166

9.0.10

We can't build this version: Build problem - see http://anymemo.org/bugzilla/show_bug.cgi?id=279 (rev 746af8db0f349577)

Version code: 160

8.3.1

We can't build this version: No source in repo

Version code: 136

8.3.0

This version is built and signed by F-Droid, and guaranteed to correspond to the source tarball published with it.

Version code: 135